Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 2692 - slist does not work
Summary: slist does not work
Keywords:
Status: CLOSED DUPLICATE of bug 2569
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: ncpfs
Version: 6.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-05-10 10:45 UTC by persteinar.iversen
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-05-11 14:56:31 UTC


Attachments (Terms of Use)

Description persteinar.iversen 1999-05-10 10:45:03 UTC
slist does not work, it just returns:

slist: No server found in ncp_open

ncpmount and other IPX utilities work well,
no problems copying files from linux to multiple
Netware servers.

Comment 1 tcc1000 1999-05-11 10:00:59 UTC
Same as bug 2569.

Comment 2 Bill Nottingham 1999-05-11 14:56:59 UTC
*** This bug has been marked as a duplicate of 2569 ***


Note You need to log in before you can comment on or make changes to this bug.