Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 2672 - Error performing glob for ~
Summary: Error performing glob for ~
Keywords:
Status: CLOSED DUPLICATE of bug 2798
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: wu-ftpd
Version: 6.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jay Turner
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-05-08 21:22 UTC by oreilly
Modified: 2015-01-07 23:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-05-15 19:40:29 UTC


Attachments (Terms of Use)

Description oreilly 1999-05-08 21:22:03 UTC
cd ~ or any other use of ~ for home directory results in
error "Error performing glob".  I couldn't locate any config
info for adjusting this, and it used to work in 5.1.

Comment 1 Jeff Johnson 1999-05-15 19:40:59 UTC
*** This bug has been marked as a duplicate of 2798 ***


Note You need to log in before you can comment on or make changes to this bug.