Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 2538 - GDM Refuses xdcmp
Summary: GDM Refuses xdcmp
Keywords:
Status: CLOSED DUPLICATE of bug 2594
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: distribution
Version: 6.0
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-05-04 13:18 UTC by andrew.rawlins
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-05-10 22:54:44 UTC


Attachments (Terms of Use)

Description andrew.rawlins 1999-05-04 13:18:31 UTC
When trying to access my machine from another using exceed,
it refuses to connect.  If I use xdm it works.

Running Netstat -an shows that port 117 is not being
answered and after a few moment the Recv-Q is quite high.

Chz

Andrew

Comment 1 Michael K. Johnson 1999-05-10 22:54:59 UTC
*** This bug has been marked as a duplicate of 2594 ***


Note You need to log in before you can comment on or make changes to this bug.