Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 239699 - custom channels of different channel acrchitecture does not show up in Alter Channel Subscription page.
Summary: custom channels of different channel acrchitecture does not show up in Alter ...
Keywords:
Status: CLOSED DUPLICATE of bug 248876
Alias: None
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Web Site
Version: rhn500
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Mike McCune
QA Contact: Red Hat Satellite QA List
URL:
Whiteboard:
Depends On: 232661
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-10 15:58 UTC by Preethi Thomas
Modified: 2009-03-26 19:01 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-03-26 19:01:06 UTC


Attachments (Terms of Use)

Comment 1 Amanda Carter 2009-03-26 19:01:06 UTC

*** This bug has been marked as a duplicate of bug 428876 ***

Comment 2 Amanda Carter 2009-03-26 19:01:43 UTC

*** This bug has been marked as a duplicate of bug 248876 ***


Note You need to log in before you can comment on or make changes to this bug.