Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 2391 - Ping on Alpha 5.9.7 gives unaligned trap errors
Summary: Ping on Alpha 5.9.7 gives unaligned trap errors
Keywords:
Status: CLOSED DUPLICATE of bug 1786
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: netkit-base
Version: 6.0
Hardware: alpha
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jay Turner
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-04-28 08:55 UTC by steveu
Modified: 2015-01-07 23:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-05-27 15:52:19 UTC


Attachments (Terms of Use)

Description steveu 1999-04-28 08:55:44 UTC
The summary says it all. Ping gives unaligned trap errors,
apparantly under all circumstances.

Comment 1 Jeff Johnson 1999-04-28 14:42:59 UTC
*** This bug has been marked as a duplicate of 1786 ***

Comment 2 Jeff Johnson 1999-05-27 15:52:59 UTC
*** This bug has been marked as a duplicate of 1786 ***


Note You need to log in before you can comment on or make changes to this bug.