Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 236505 - problem with gnome-power management and updating software
Summary: problem with gnome-power management and updating software
Keywords:
Status: CLOSED DUPLICATE of bug 236506
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-power-manager
Version: 6
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: David Zeuthen
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-04-15 15:43 UTC by viswateja
Modified: 2013-03-06 03:49 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-04-15 15:52:50 UTC


Attachments (Terms of Use)
this is a report,which i received from bug finder in my system..... (deleted)
2007-04-15 15:43 UTC, viswateja
no flags Details

Description viswateja 2007-04-15 15:43:35 UTC
Description of problem:
when ever i am using the firefox or any application,and after a period of time
the display gets dull and the application/window becomes in deactive state...and
no options work in it and sometimes it doesnot recover and i need to once again
restart the application by forcing it to quit....so i need u to find solution
for my problem.i even have a problem with updating my s/w......please help me
out to get free from this problems


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 viswateja 2007-04-15 15:43:35 UTC
Created attachment 152648 [details]
this is a report,which i received from bug finder in my system.....

Comment 2 David Zeuthen 2007-04-15 15:52:50 UTC
No need to file two bugs.

*** This bug has been marked as a duplicate of 236506 ***


Note You need to log in before you can comment on or make changes to this bug.