Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 236458 - RFE: Lighttpd 1.4.15 has been released
Summary: RFE: Lighttpd 1.4.15 has been released
Keywords:
Status: CLOSED NEXTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: lighttpd
Version: rawhide
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: Matthias Saou
QA Contact: Fedora Extras Quality Assurance
URL: http://www.lighttpd.net/2007/4/13/lig...
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-04-14 14:54 UTC by Roy-Magne Mo
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-04-16 11:35:27 UTC


Attachments (Terms of Use)

Description Roy-Magne Mo 2007-04-14 14:54:02 UTC
Description of problem:
A new version has been released with a lot of bugfixes

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Matthias Saou 2007-04-16 09:13:34 UTC
Expect an update today.

Comment 2 Matthias Saou 2007-04-16 11:35:27 UTC
Branches FC-5, FC-6 and devel (to become F7) have been updated.
No EL packages yet, since lua is still missing from EPEL.


Note You need to log in before you can comment on or make changes to this bug.