Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 236343 - QEMU rpm update
Summary: QEMU rpm update
Keywords:
Status: CLOSED WONTFIX
Alias: None
Product: Fedora
Classification: Fedora
Component: qemu
Version: 6
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: David Woodhouse
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-04-13 11:27 UTC by Roberto RIggio
Modified: 2008-01-07 02:22 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-01-07 02:22:30 UTC


Attachments (Terms of Use)

Description Roberto RIggio 2007-04-13 11:27:32 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.8.0.10) Gecko/20070313 Fedora/1.5.0.10-5.fc6 Firefox/1.5.0.10

Description of problem:
QEMU 0.9.0 has been released since some time. It would be useful to have and update rpm under the fc6 extra repository

Version-Release number of selected component (if applicable):
QEMU 0.9.0

How reproducible:
Always


Steps to Reproduce:
QEMU 0.9.0 has been released since some time. It would be useful to have and update rpm under the fc6 extra repository

Actual Results:


Expected Results:


Additional info:

Comment 1 Till Maas 2008-01-07 02:22:30 UTC
Fedora 6 is no longer supported, so there won't be any updates anymore. Luckily,
Fedora 7 has the desired qemu version.


Note You need to log in before you can comment on or make changes to this bug.