Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 235065 - NameError: global name 'DISPATCH_BACK' is not defined
Summary: NameError: global name 'DISPATCH_BACK' is not defined
Keywords:
Status: CLOSED DUPLICATE of bug 234782
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-04-03 17:22 UTC by mail@romal.de
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-04-03 17:53:09 UTC


Attachments (Terms of Use)
Anaconda Crash dump from f7t3 (deleted)
2007-04-03 17:22 UTC, mail@romal.de
no flags Details

Description mail@romal.de 2007-04-03 17:22:03 UTC
Description of problem:

Anaconda is crashing while installation

Version-Release number of selected component (if applicable):

anaconda-11.2.0.42-1.i386.rpm

How reproducible:

Every time.


Steps to Reproduce:
1. Try to install a clean system from rawhide via network
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 mail@romal.de 2007-04-03 17:22:03 UTC
Created attachment 151591 [details]
Anaconda Crash dump from f7t3

Comment 2 Chris Lumens 2007-04-03 17:53:09 UTC

*** This bug has been marked as a duplicate of 234782 ***


Note You need to log in before you can comment on or make changes to this bug.