Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 234720 - PY errors on install
Summary: PY errors on install
Keywords:
Status: CLOSED DUPLICATE of bug 234782
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-31 20:37 UTC by Darwin H. Webb
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-04-02 14:12:54 UTC


Attachments (Terms of Use)
anacondadump (deleted)
2007-03-31 20:37 UTC, Darwin H. Webb
no flags Details

Description Darwin H. Webb 2007-03-31 20:37:21 UTC
Description of problem:
F7T3 failed after about 30 pacakes installed.

The network http install of Mat 31th failled after retriving list of pacakes to
install. (floppydump attached

Version-Release number of selected component (if applicable):
Lastest as of Mar 31th

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Darwin H. Webb 2007-03-31 20:37:21 UTC
Created attachment 151365 [details]
anacondadump

Comment 2 Chris Lumens 2007-04-02 14:12:54 UTC

*** This bug has been marked as a duplicate of 234782 ***


Note You need to log in before you can comment on or make changes to this bug.