Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 233668 - XDM is missing
Summary: XDM is missing
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: distribution
Version: 5.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: RHEL Product and Program Management
QA Contact: Daniel Riek
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-23 18:04 UTC by Ryan Daly
Modified: 2007-12-19 19:49 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-12-19 19:49:33 UTC


Attachments (Terms of Use)

Description Ryan Daly 2007-03-23 18:04:36 UTC
Description of problem:
xorg-x11-xdm is missing.


Version-Release number of selected component (if applicable):
xorg-x11-xdm-1.0.1-2.i386 is the version in FC6.

Comment 1 Matěj Cepl 2007-06-27 16:18:00 UTC
xorg-x11 is not correct component for RHEL5.

Comment 2 Adam Jackson 2007-12-18 23:58:12 UTC
This is not an X server bug.

Comment 3 Adam Jackson 2007-12-19 19:49:33 UTC

*** This bug has been marked as a duplicate of 414171 ***


Note You need to log in before you can comment on or make changes to this bug.