Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 233638 - split up desktop files point to Ximian bugzilla
Summary: split up desktop files point to Ximian bugzilla
Keywords:
Status: CLOSED DUPLICATE of bug 224199
Alias: None
Product: Fedora
Classification: Fedora
Component: evolution
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Matthew Barnes
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks: FC7Target
TreeView+ depends on / blocked
 
Reported: 2007-03-23 15:20 UTC by Matthias Clasen
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-03-23 15:59:56 UTC


Attachments (Terms of Use)

Description Matthias Clasen 2007-03-23 15:20:32 UTC
That should be updated to point to GNOME bugzilla.

Comment 1 Matthew Barnes 2007-03-23 15:59:56 UTC
Already fixed, although we should probably merge my patch "upstream".
At the time I didn't have the necessary permissions to do it myself.

*** This bug has been marked as a duplicate of 224199 ***


Note You need to log in before you can comment on or make changes to this bug.