Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 232593 - libcap-0.9.4-10.fc6.i386.rpm is not signed
Summary: libcap-0.9.4-10.fc6.i386.rpm is not signed
Keywords:
Status: CLOSED DUPLICATE of bug 232523
Alias: None
Product: Fedora
Classification: Fedora
Component: libpcap
Version: 6
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Miroslav Lichvar
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-16 10:16 UTC by Maxime Carron
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-03-16 11:43:48 UTC


Attachments (Terms of Use)

Description Maxime Carron 2007-03-16 10:16:31 UTC
Description of problem:
libcap-0.9.4-10.fc6.i386.rpm is not signed


How reproducible:
always

Steps to Reproduce:
1. yum update

  
Actual results:
yum refuse to update libcap

Comment 1 Maxime Carron 2007-03-16 10:30:16 UTC
I meant libpcap.

Comment 2 Miroslav Lichvar 2007-03-16 11:43:48 UTC

*** This bug has been marked as a duplicate of 232523 ***


Note You need to log in before you can comment on or make changes to this bug.