Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 232117 - HWCERT: TEAC DV-W58E DVD+RW
Summary: HWCERT: TEAC DV-W58E DVD+RW
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster
Version: 1.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Red Hat Hardware Certification
QA Contact: Red Hat Hardware Certification
URL:
Whiteboard: TEAC
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-13 21:48 UTC by Danny Trinh
Modified: 2007-11-23 03:14 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-03-13 22:19:41 UTC


Attachments (Terms of Use)

Description Danny Trinh 2007-03-13 21:48:25 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           TEAC
Model:          DV-W58E DVD+RW
Vendor:         Dell
Category:       Component/Peripheral
Reporter:       Danny_Trinh@dell.com

Comment 1 Danny Trinh 2007-03-13 22:19:41 UTC

*** This bug has been marked as a duplicate of 232131 ***

Comment 2 QinXie 2007-11-23 03:14:43 UTC
According to comment #1, dumpster it..


Note You need to log in before you can comment on or make changes to this bug.