Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 231920 - Anaconda bug during initial install.
Summary: Anaconda bug during initial install.
Keywords:
Status: CLOSED DUPLICATE of bug 213356
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: 6
Hardware: i586
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-12 23:38 UTC by Joe
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-03-13 14:11:22 UTC


Attachments (Terms of Use)
Anaconda dump (deleted)
2007-03-12 23:38 UTC, Joe
no flags Details

Description Joe 2007-03-12 23:38:41 UTC
Description of problem:
Anaconda reported the bug during installation resulting in failure.

Version-Release number of selected component (if applicable):


How reproducible:Install Fedora Core  6 on intel Pentium III 996, 256mgs ram


Steps to Reproduce:
1.install
2.go through installation process
3.Anaconda will produce dump file
  
Actual results:


Expected results:


Additional info:

Comment 1 Joe 2007-03-12 23:38:41 UTC
Created attachment 149883 [details]
Anaconda dump

Comment 2 Chris Lumens 2007-03-13 14:11:22 UTC

*** This bug has been marked as a duplicate of 213356 ***


Note You need to log in before you can comment on or make changes to this bug.