Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 231551 - HWCERT: UnknownMake PowerEdge 2900
Summary: HWCERT: UnknownMake PowerEdge 2900
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster
Version: 1.0
Hardware: x86_64
OS: Linux
medium
medium
Target Milestone: ---
Assignee: S. Lele
QA Contact: Samuel Benjamin
URL:
Whiteboard: UnknownMake
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-08 22:07 UTC by Danny Trinh
Modified: 2007-11-23 03:09 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-03-09 02:23:55 UTC


Attachments (Terms of Use)

Description Danny Trinh 2007-03-08 22:07:07 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           UnknownMake
Model:          PowerEdge 2900
Vendor:         Dell
Category:       Component/Peripheral
Reporter:       Danny_Trinh@dell.com
Kernel Version: kernel-xen-2.6.18-8.el5
File Uploaded: perc4DC-x86_64.rpm
http://hardware.redhat.com/hwcert/data/rpms/62c00104e771d3d0ad56f4f909a14a9a/perc4DC-x86_64.rpm 0   PASSED   INFO
    PASSED   STORAGE

Comment 1 Danny Trinh 2007-03-09 02:23:55 UTC

*** This bug has been marked as a duplicate of 231552 ***

Comment 3 QinXie 2007-11-23 03:09:04 UTC
According to comment #1, dumpster it.


Note You need to log in before you can comment on or make changes to this bug.