Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 231509 - HWCERT: UnknownMake Altix4700
Summary: HWCERT: UnknownMake Altix4700
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster
Version: 1.0
Hardware: ia64
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Xu Bo
QA Contact: Chris Williams
URL: http://www.sgi.com/products/servers/a...
Whiteboard: Altix
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-08 19:29 UTC by Jerry Wei
Modified: 2007-08-23 16:09 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-03-09 07:03:36 UTC


Attachments (Terms of Use)

Description Jerry Wei 2007-03-08 19:29:52 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           UnknownMake
Model:          Altix4700
Vendor:         SGI
Category:       Server
Reporter:       wei@sgi.com
Kernel Version: kernel-2.6.18-8.el5
File Uploaded: hts-SGI-Altix4700-Tikanga5_ia64_results-1.noarch.rpm
http://hardware.redhat.com/hwcert/data/rpms/a73568e0388235e3bee55bc15b31d0e5/hts-SGI-Altix4700-Tikanga5_ia64_results-1.noarch.rpm Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   USB
    PASSED   INFO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   MEMORY
    PASSED   CORE
    PASSED   CDROM

Comment 1 Jerry Wei 2007-03-08 19:35:10 UTC
Please ignore this.  It's the duplicate of 230481.

Comment 2 YangKun 2007-03-09 07:03:36 UTC

*** This bug has been marked as a duplicate of 230481 ***


Note You need to log in before you can comment on or make changes to this bug.