Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 231406 - Update the web chapter to Tomcat6 and JSF RI
Summary: Update the web chapter to Tomcat6 and JSF RI
Keywords:
Status: CLOSED DUPLICATE of bug 231401
Alias: None
Product: JBoss Enterprise Application Platform 4
Classification: JBoss
Component: doc-Server_Configuration_Guide
Version: 4.2.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Vinu S Renish
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-08 00:31 UTC by Vinu S Renish
Modified: 2009-08-20 04:18 UTC (History)
1 user (show)

Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-03-08 00:43:26 UTC
Type: ---


Attachments (Terms of Use)

Description Vinu S Renish 2007-03-08 00:31:41 UTC
Description of problem:
Update the web chapter to Tomcat6 and JSF RI

Version-Release number of selected component (if applicable):
4.2.GA

Jira Bug Reference Number:JBPAPP-2

Comment 1 Vinu S Renish 2007-03-08 00:37:07 UTC
Correction: Jira Bug Reference Number: JBPAPP-24

Comment 2 Vinu S Renish 2007-03-08 00:43:26 UTC

*** This bug has been marked as a duplicate of 231401 ***


Note You need to log in before you can comment on or make changes to this bug.