Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 231266 - HWCERT: Example.com example.com
Summary: HWCERT: Example.com example.com
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster
Version: 2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Red Hat Hardware Certification
QA Contact: Red Hat Hardware Certification
URL: http://www.example.com
Whiteboard: Example.com
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-07 06:27 UTC by Xu Bo
Modified: 2007-04-18 18:00 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-03-07 07:23:24 UTC


Attachments (Terms of Use)

Description Xu Bo 2007-03-07 06:27:04 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           Example.com
Model:          example.com
Vendor:         Acer Inc.
Category:       Server
Reporter:       bxu@redhat.com

Comment 2 Xu Bo 2007-03-07 07:23:24 UTC

*** This bug has been marked as a duplicate of 231094 ***

Comment 3 Rob Landry 2007-03-14 15:19:03 UTC
test bug, moving to dumpster


Note You need to log in before you can comment on or make changes to this bug.