Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 231119 - HWCERT: Example System1000
Summary: HWCERT: Example System1000
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster
Version: 2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: S. Lele
QA Contact: Scott Dodson
URL: http://www.example.com/es1000
Whiteboard: Example
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-06 08:04 UTC by Xu Bo
Modified: 2007-08-23 16:29 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-03-07 06:41:24 UTC


Attachments (Terms of Use)

Description Xu Bo 2007-03-06 08:04:48 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           Example
Model:          System1000
Vendor:         Acer Inc.
Category:       Server
Reporter:       bxu@redhat.com

Comment 2 Xu Bo 2007-03-06 08:10:50 UTC
New Hardware Certification Package Submitted
Kernel Version: kernel-2.6.18-8.el5

File Uploaded:
example.32.rpm
http://hardware.redhat.com/hwcert/data/rpms/32b149c7b160a2dd46f8c5760e026bfe/example.32.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   INFO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   MEMORY
    PASSED   CORE


Comment 5 Xu Bo 2007-03-07 06:41:24 UTC

*** This bug has been marked as a duplicate of 231094 ***

Comment 6 Rob Landry 2007-03-14 15:19:09 UTC
testbug, moving to dumpster


Note You need to log in before you can comment on or make changes to this bug.