Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 231029 - HWCERT: Ultra 40 M2 Workstation
Summary: HWCERT: Ultra 40 M2 Workstation
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster
Version: 2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: S. Lele
QA Contact: David Aquilina
URL: http://www.sun.com/desktop/workstatio...
Whiteboard: Ultra
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-05 18:13 UTC by Sun Certifications
Modified: 2014-06-24 00:14 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-03-06 14:01:28 UTC


Attachments (Terms of Use)

Description Sun Certifications 2007-03-05 18:13:26 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           Ultra
Model:          40 M2 Workstation
Vendor:         
Category:       Desktop/Workstation
Reporter:       sun-linux-cert@sun.com

Comment 2 Sun Certifications 2007-03-06 12:24:26 UTC
You can delete this entry.  It is a duplicate.

Joe

Comment 3 S. Lele 2007-03-06 14:00:12 UTC
As per comment#2, this request will be closed as a duplicate entry of bz#231030.

Comment 4 S. Lele 2007-03-06 14:01:28 UTC

*** This bug has been marked as a duplicate of 231030 ***


Note You need to log in before you can comment on or make changes to this bug.