Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 229786 - HWCERT: SunFire X2200 M2
Summary: HWCERT: SunFire X2200 M2
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster
Version: 2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: S. Lele
QA Contact: David Aquilina
URL: http://www.sun.com/servers/x64/x2200/
Whiteboard: SunFire
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-02-23 14:52 UTC by Sun Certifications
Modified: 2014-06-24 00:14 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-03-06 13:56:04 UTC


Attachments (Terms of Use)

Description Sun Certifications 2007-02-23 14:52:50 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           SunFire
Model:          X2200 M2
Vendor:         
Category:       Server
Reporter:       sun-linux-cert@sun.com

Comment 2 Xu Bo 2007-02-26 03:17:25 UTC

*** This bug has been marked as a duplicate of 229787 ***

Comment 3 Sun Certifications 2007-03-06 12:25:23 UTC
You can delete this entry.  It is a duplicate entry for the X2200 M2.

Joe

Comment 4 S. Lele 2007-03-06 13:54:46 UTC
As per comment#2 and 3, this request will be closed as a duplicate entry of
bz#229787.

Comment 5 S. Lele 2007-03-06 13:56:04 UTC

*** This bug has been marked as a duplicate of 229787 ***


Note You need to log in before you can comment on or make changes to this bug.