Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 229773 - yum interrupted in download of updates, system recommends report
Summary: yum interrupted in download of updates, system recommends report
Keywords:
Status: CLOSED DUPLICATE of bug 229663
Alias: None
Product: Fedora
Classification: Fedora
Component: yum
Version: 6
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-02-23 13:05 UTC by dwyerdj@verizon.net
Modified: 2014-01-21 22:57 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-02-23 16:02:27 UTC


Attachments (Terms of Use)
text reported by system (deleted)
2007-02-23 13:05 UTC, dwyerdj@verizon.net
no flags Details

Description dwyerdj@verizon.net 2007-02-23 13:05:15 UTC
Description of problem: Got this message when trying to download updates
reported by yum.


Version-Release number of selected component (if applicable):


How reproducible: See text attachment that I was asked by system to submit.


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 dwyerdj@verizon.net 2007-02-23 13:05:15 UTC
Created attachment 148660 [details]
text reported by system

Comment 2 Jeremy Katz 2007-02-23 16:02:27 UTC

*** This bug has been marked as a duplicate of 229663 ***


Note You need to log in before you can comment on or make changes to this bug.