Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 229412 - HWCERT: USB 2.0 Drive Key 512MB
Summary: HWCERT: USB 2.0 Drive Key 512MB
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster
Version: 2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: S. Lele
QA Contact: Chris Williams
URL: http://h18004.www1.hp.com/products/qu...
Whiteboard: USB 2.0 Drive Key
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-02-20 21:36 UTC by Chris Moore
Modified: 2007-04-18 18:00 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-03-14 09:25:30 UTC


Attachments (Terms of Use)

Description Chris Moore 2007-02-20 21:36:50 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           USB 2.0 Drive Key
Model:          512MB
Vendor:         Hewlett Packard
Category:       Component/Peripheral
Reporter:       cmoore@hp.com

Comment 1 S. Lele 2007-03-14 09:14:08 UTC
This request will be closed as a duplicate of bz#229415

Comment 2 S. Lele 2007-03-14 09:25:30 UTC

*** This bug has been marked as a duplicate of 229415 ***


Note You need to log in before you can comment on or make changes to this bug.