Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 228360 - multi-lib conflicts
Summary: multi-lib conflicts
Keywords:
Status: CLOSED DUPLICATE of bug 335161
Alias: None
Product: Fedora
Classification: Fedora
Component: gnokii
Version: rawhide
Hardware: x86_64
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Linus Walleij
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: FE7Target
TreeView+ depends on / blocked
 
Reported: 2007-02-12 20:00 UTC by Michael Schwendt
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-10-23 21:59:04 UTC


Attachments (Terms of Use)

Description Michael Schwendt 2007-02-12 20:00:27 UTC
gnokii - 0.6.14-3.fc7.x86_64
  Conflicts: 12
  File conflict in:
     /usr/share/locale/cs/LC_MESSAGES/gnokii.mo
     /usr/share/locale/it/LC_MESSAGES/gnokii.mo
     /usr/share/locale/sv/LC_MESSAGES/gnokii.mo
     /usr/share/locale/nl/LC_MESSAGES/gnokii.mo
     /usr/share/locale/de/LC_MESSAGES/gnokii.mo
     /usr/share/locale/sk/LC_MESSAGES/gnokii.mo
     /usr/share/locale/sl/LC_MESSAGES/gnokii.mo
     /usr/share/locale/fi/LC_MESSAGES/gnokii.mo
     /usr/share/locale/zh_CN/LC_MESSAGES/gnokii.mo
     /usr/share/locale/et/LC_MESSAGES/gnokii.mo
     /usr/share/locale/pl/LC_MESSAGES/gnokii.mo
     /usr/share/locale/fr/LC_MESSAGES/gnokii.mo
  Packages with the same files:
     gnokii - 0.6.14-3.fc7.i386

Comment 1 Linus Walleij 2007-10-23 21:59:04 UTC

*** This bug has been marked as a duplicate of 335161 ***


Note You need to log in before you can comment on or make changes to this bug.