Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 228057 - HWCERT: Provided by Package Provided by Package
Summary: HWCERT: Provided by Package Provided by Package
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster
Version: 2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Xu Bo
QA Contact: Xu Bo
URL: http://h18004.www1.hp.com/products/qu...
Whiteboard: Provided by Package
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-02-09 19:26 UTC by Mark Coskey
Modified: 2007-04-18 17:59 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-02-12 09:23:36 UTC


Attachments (Terms of Use)

Description Mark Coskey 2007-02-09 19:26:39 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           Provided by Package
Model:          Provided by Package
Vendor:         Hewlett Packard
Category:       Server
Reporter:       mark.coskey@hp.com

Comment 1 Mark Coskey 2007-02-09 20:33:27 UTC
Make: ProLiant
Model: BL45p G2

Comment 3 S. Lele 2007-02-12 09:23:36 UTC

*** This bug has been marked as a duplicate of 228074 ***


Note You need to log in before you can comment on or make changes to this bug.