Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 227975 - The memory test time is too long.
Summary: The memory test time is too long.
Keywords:
Status: CLOSED DUPLICATE of bug 223165
Alias: None
Product: Red Hat Hardware Certification Program
Classification: Red Hat
Component: Test Suite (tests)
Version: 5
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Greg Nichols
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-02-09 08:33 UTC by NIWA Hideyuki
Modified: 2008-07-16 21:57 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-02-12 14:05:42 UTC
Target Upstream Version:


Attachments (Terms of Use)
Now testing PrimeQuest env. Summary on RHEL5rc (deleted)
2007-02-09 08:39 UTC, NIWA Hideyuki
no flags Details
Now testing PrimeQuest env. Summary on RHEL5rc (deleted)
2007-02-09 08:52 UTC, NIWA Hideyuki
no flags Details
memory test output log (deleted)
2007-02-09 09:18 UTC, NIWA Hideyuki
no flags Details

Description NIWA Hideyuki 2007-02-09 08:33:12 UTC
Description of problem:

I am running the memory test start for four days that the machine that exists in
attached file (PrimeQuest_Summary.hmtl) is used. 
However, the test has not ended yet. 

I have a question. 
How long are you assuming memory test ?
Do you think about shortening the memory test?

Version-Release number of selected component (if applicable):
RHEL5rc(IPF)
hts-5.0-21




Additional info:

Comment 1 NIWA Hideyuki 2007-02-09 08:39:31 UTC
Created attachment 147745 [details]
Now testing PrimeQuest env. Summary on RHEL5rc

Comment 2 NIWA Hideyuki 2007-02-09 08:52:40 UTC
Created attachment 147747 [details]
Now testing PrimeQuest env. Summary on RHEL5rc

Comment 3 NIWA Hideyuki 2007-02-09 09:18:26 UTC
Created attachment 147749 [details]
memory test output log

Comment 4 Greg Nichols 2007-02-12 14:05:42 UTC

*** This bug has been marked as a duplicate of 223165 ***


Note You need to log in before you can comment on or make changes to this bug.