Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 227944 - HWCERT: Dell Precision 690n
Summary: HWCERT: Dell Precision 690n
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster
Version: 2
Hardware: x86_64
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Rob Landry
QA Contact: Scott Dodson
URL: http://configure.us.dell.com/dellstor...
Whiteboard: Dell
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-02-09 00:25 UTC by Rogelio Noriega
Modified: 2007-04-18 17:59 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-03-01 11:50:35 UTC


Attachments (Terms of Use)

Description Rogelio Noriega 2007-02-09 00:25:22 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           Dell
Model:          Precision 690n
Vendor:         Dell
Category:       Desktop/Workstation
Reporter:       Rogelio_Noriega@Dell.Com

Comment 2 Rogelio Noriega 2007-02-13 19:02:23 UTC
Close dup of https://hardware.redhat.com/hwcert/show.cgi?id=227949

*** This bug has been marked as a duplicate of 227949 ***

Comment 3 S. Lele 2007-03-01 11:50:35 UTC

*** This bug has been marked as a duplicate of 227949 ***


Note You need to log in before you can comment on or make changes to this bug.