Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 227547 - recent version of rgmanager doesn't show services in system-config-cluster
Summary: recent version of rgmanager doesn't show services in system-config-cluster
Keywords:
Status: CLOSED DUPLICATE of bug 227507
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: rgmanager
Version: 5.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Lon Hohberger
QA Contact: Cluster QE
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-02-06 19:52 UTC by Jonathan Earl Brassow
Modified: 2009-04-16 22:36 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-02-06 19:53:45 UTC


Attachments (Terms of Use)

Description Jonathan Earl Brassow 2007-02-06 19:52:26 UTC
Unable to see services in management tab of system-config-cluster... downgrading rgmanager fixed 
the problem.

Comment 1 Lon Hohberger 2007-02-06 19:53:45 UTC

*** This bug has been marked as a duplicate of 227507 ***

Comment 2 Nate Straz 2007-12-13 17:18:34 UTC
Moving all RHCS ver 5 bugs to RHEL 5 so we can remove RHCS v5 which never existed.


Note You need to log in before you can comment on or make changes to this bug.