Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 227219 - HWCERT: IBM IBM eServer OpenPower 720
Summary: HWCERT: IBM IBM eServer OpenPower 720
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster
Version: 2
Hardware: ppc64
OS: Linux
medium
medium
Target Milestone: ---
Assignee: S. Lele
QA Contact: Archana K. Raghavan
URL: http://www-03.ibm.com/servers/eserver...
Whiteboard: IBM
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-02-03 17:21 UTC by Hien Nguyen
Modified: 2007-04-18 17:59 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-02-15 08:38:52 UTC


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Bugzilla 227218 None None None Never

Description Hien Nguyen 2007-02-03 17:21:16 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           IBM
Model:          IBM eServer OpenPower 720
Vendor:         IBM
Category:       Server
Reporter:       hien1@us.ibm.com

Comment 2 Hien Nguyen 2007-02-03 17:22:33 UTC
Waiting for a test plan

Comment 3 YangKun 2007-02-14 10:30:30 UTC
test plan is provided, please run these tests and submit the results.

thanks

Comment 4 Hien Nguyen 2007-02-14 17:46:28 UTC
Please delete this bug. 227691 is in progress for the same system 

Comment 6 S. Lele 2007-02-15 08:37:52 UTC
As per comment#4, this request will be closed as a duplicate of bz#227691.

Comment 7 S. Lele 2007-02-15 08:38:52 UTC

*** This bug has been marked as a duplicate of 227691 ***


Note You need to log in before you can comment on or make changes to this bug.