Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 227022 - HWCERT: IBM System p5 510
Summary: HWCERT: IBM System p5 510
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster
Version: 2
Hardware: ppc64
OS: Linux
medium
medium
Target Milestone: ---
Assignee: S. Lele
QA Contact: Archana K. Raghavan
URL: http://www-03.ibm.com/systems/p/hardw...
Whiteboard: IBM
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-02-02 17:14 UTC by Hien Nguyen
Modified: 2007-04-18 17:59 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-02-15 02:19:33 UTC


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Bugzilla 227020 None None None Never

Description Hien Nguyen 2007-02-02 17:14:20 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           Provided by Package
Model:          Provided by Package
Vendor:         IBM
Category:       Server
Reporter:       hien1@us.ibm.com

Comment 2 Hien Nguyen 2007-02-02 17:17:17 UTC
Waiting for a test plan

Comment 3 Archana K. Raghavan 2007-02-08 18:18:50 UTC
Hien,

Can you update the report with the make and model?

Thanks,
Archana

Comment 5 Archana K. Raghavan 2007-02-13 21:30:30 UTC
IBM,

Can you provide Make, Model and Product URL? We need it to create the test plan.

Thanks
Archana

Comment 6 Hien Nguyen 2007-02-13 21:49:08 UTC
Sorry, I did that on bugzilla site. I thought it would automatically updated 
on hardware.redhat.com.
Updated here now.

Comment 7 Archana K. Raghavan 2007-02-14 20:31:00 UTC
Hien,

Is this a duplicate of:
https://hardware.redhat.com/hwcert/show.cgi?id=228328
If so, since, all the test results are posted to 228328, can this be closed out.

Thanks,
Archana

Comment 8 Hien Nguyen 2007-02-14 20:52:55 UTC
Please close this since it is a duplicate of 228328

Comment 9 Xu Bo 2007-02-15 02:19:33 UTC

*** This bug has been marked as a duplicate of 228328 ***


Note You need to log in before you can comment on or make changes to this bug.