Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 226809 - Merge Review: fonts-sinhala
Summary: Merge Review: fonts-sinhala
Keywords:
Status: CLOSED DUPLICATE of bug 197189
Alias: None
Product: Fedora
Classification: Fedora
Component: Package Review
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Nobody's working on this, feel free to take it
QA Contact: Fedora Package Reviews List
URL:
Whiteboard:
Depends On:
Blocks: FE-DEADREVIEW
TreeView+ depends on / blocked
 
Reported: 2007-02-01 18:19 UTC by Nobody's working on this, feel free to take it
Modified: 2009-09-26 14:57 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-05-28 04:50:42 UTC


Attachments (Terms of Use)

Description Nobody's working on this, feel free to take it 2007-02-01 18:19:12 UTC
Fedora Merge Review: fonts-sinhala

http://cvs.fedora.redhat.com/viewcvs/devel/fonts-sinhala/
Initial Owner: pnemade@redhat.com

Comment 1 Jens Petersen 2007-02-05 00:01:46 UTC
This package was already reviewed for Core in bug 197189.

Comment 2 Jason Tibbitts 2007-05-28 04:50:42 UTC
I've no idea why this is still open.

Comment 3 Peter Lemenkov 2009-09-26 14:57:17 UTC

*** This bug has been marked as a duplicate of bug 197189 ***


Note You need to log in before you can comment on or make changes to this bug.