Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 225646 - Merge Review: cman
Summary: Merge Review: cman
Keywords:
Status: CLOSED DUPLICATE of bug 446390
Alias: None
Product: Fedora
Classification: Fedora
Component: Package Review
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Nobody's working on this, feel free to take it
QA Contact: Fedora Package Reviews List
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-31 17:50 UTC by Nobody's working on this, feel free to take it
Modified: 2008-05-14 21:22 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-05-14 21:22:02 UTC


Attachments (Terms of Use)

Description Nobody's working on this, feel free to take it 2007-01-31 17:50:30 UTC
Fedora Merge Review: cman

http://cvs.fedora.redhat.com/viewcvs/devel/cman/
Initial Owner: jbrassow@redhat.com

Comment 1 Fabio Massimo Di Nitto 2008-05-14 21:22:02 UTC

*** This bug has been marked as a duplicate of 446390 ***


Note You need to log in before you can comment on or make changes to this bug.