Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 225486 - RFE Upgrade to amanda latest ( 2.5.1p2)
Summary: RFE Upgrade to amanda latest ( 2.5.1p2)
Keywords:
Status: CLOSED DUPLICATE of bug 228072
Alias: None
Product: Fedora
Classification: Fedora
Component: amanda
Version: 6
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Lukas Vrabel
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-30 21:08 UTC by Matthew Saltzman
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-03-29 10:20:23 UTC


Attachments (Terms of Use)

Description Matthew Saltzman 2007-01-30 21:08:20 UTC
Description of problem:
Current amanda is 2.5.0p2-4.  2.5.1p2 is available.

Version-Release number of selected component (if applicable):
amanda-2.5.0p2-4

How reproducible:
Always

Steps to Reproduce:
1. yum install amanda
2.
3.
  
Actual results:
amanda-2.5.0p2-4 is installed

Expected results:
amanda-2.5.1p2 should be installed

Additional info:

Comment 1 Lukas Vrabel 2007-03-29 10:20:23 UTC

*** This bug has been marked as a duplicate of 228072 ***


Note You need to log in before you can comment on or make changes to this bug.