Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 225078 - Cron does not detect changed symlink
Summary: Cron does not detect changed symlink
Keywords:
Status: CLOSED DUPLICATE of bug 221856
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: vixie-cron
Version: 4.4
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Marcela Mašláňová
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On: 221856
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-28 17:20 UTC by Jose Plans
Modified: 2007-11-17 01:14 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-07-10 16:32:12 UTC


Attachments (Terms of Use)

Comment 3 Marcela Mašláňová 2007-07-10 16:32:12 UTC

*** This bug has been marked as a duplicate of 221856 ***


Note You need to log in before you can comment on or make changes to this bug.