Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 224579 - Typo in string for translation
Summary: Typo in string for translation
Keywords:
Status: CLOSED DUPLICATE of bug 224444
Alias: None
Product: Fedora
Classification: Fedora
Component: system-config-users
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Nils Philippsen
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-26 15:22 UTC by Milan Kerslager
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-01-29 13:38:32 UTC


Attachments (Terms of Use)

Description Milan Kerslager 2007-01-26 15:22:25 UTC
../src/userGroupCheck.py:144

...password is to weak... (typo in 'too')

Comment 1 Nils Philippsen 2007-01-29 13:38:32 UTC

*** This bug has been marked as a duplicate of 224444 ***


Note You need to log in before you can comment on or make changes to this bug.