Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 224508 - Error message dialog box upon attempting to run Software Updater in fc6
Summary: Error message dialog box upon attempting to run Software Updater in fc6
Keywords:
Status: CLOSED DUPLICATE of bug 224292
Alias: None
Product: Fedora
Classification: Fedora
Component: yum
Version: 6
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-25 23:17 UTC by Frank D. Gunseor
Modified: 2014-01-21 22:56 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-01-26 15:33:40 UTC


Attachments (Terms of Use)
error message from software updater (deleted)
2007-01-25 23:17 UTC, Frank D. Gunseor
no flags Details

Description Frank D. Gunseor 2007-01-25 23:17:23 UTC
Description of problem: Error message from Software Updater


Version-Release number of selected component (if applicable):


How reproducible: Ijust attempt to update.


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Frank D. Gunseor 2007-01-25 23:17:23 UTC
Created attachment 146647 [details]
error message from software updater

Comment 2 Jeremy Katz 2007-01-26 15:33:40 UTC

*** This bug has been marked as a duplicate of 224292 ***


Note You need to log in before you can comment on or make changes to this bug.