Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 224423 - Problema con administrador de archivos Pirut
Summary: Problema con administrador de archivos Pirut
Keywords:
Status: CLOSED DUPLICATE of bug 224292
Alias: None
Product: Fedora
Classification: Fedora
Component: pirut
Version: 6
Hardware: i686
OS: Linux
medium
urgent
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-25 16:53 UTC by Osmán Argüello
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-01-25 17:24:15 UTC


Attachments (Terms of Use)
este es el error que se ve en pantalla (deleted)
2007-01-25 16:53 UTC, Osmán Argüello
no flags Details

Description Osmán Argüello 2007-01-25 16:53:35 UTC
Description of problem: see the error in the txt adjunt


Version-Release number of selected component (if applicable): fedora core 6


How reproducible: en el administrador de archivos


Steps to Reproduce:
1. updates avaiable
2. comienzo de apertura
3. se trunca el sitema por error reportado en cuadro de texto (adjunto como archivo)
  
Actual results: no puedo actualizar ni entrar en el administrador de archivos
para actualizar ni quitar programas


Expected results: Necesito arreglar rapido mi maquina, es mi estación de trabajo


Additional info: please, hurry to can to work

Comment 1 Osmán Argüello 2007-01-25 16:53:35 UTC
Created attachment 146579 [details]
este es el error que se ve en pantalla

Comment 2 Michael Schwendt 2007-01-25 17:24:15 UTC
> Additional info: please, hurry to can to work

see bug 224292 comment 13


*** This bug has been marked as a duplicate of 224292 ***


Note You need to log in before you can comment on or make changes to this bug.