Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 224386 - Add/Remove Software Exception Error
Summary: Add/Remove Software Exception Error
Keywords:
Status: CLOSED DUPLICATE of bug 224292
Alias: None
Product: Fedora
Classification: Fedora
Component: sound-juicer
Version: 5
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Alexander Larsson
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-25 15:06 UTC by Hayan Lee
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-01-25 17:38:30 UTC


Attachments (Terms of Use)
Exception Occurred automatically (deleted)
2007-01-25 15:06 UTC, Hayan Lee
no flags Details

Description Hayan Lee 2007-01-25 15:06:24 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. Start Add/Remove Software with GUI
2. Process bar is proceeded 1/8
3. Then, "Exception Occurred"
  
Actual results:


Expected results:


Additional info:

Comment 1 Hayan Lee 2007-01-25 15:06:24 UTC
Created attachment 146550 [details]
Exception Occurred automatically

Comment 2 Michael Schwendt 2007-01-25 17:38:30 UTC

*** This bug has been marked as a duplicate of 224292 ***


Note You need to log in before you can comment on or make changes to this bug.