Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 223778 - No gui equivalent of xm create
Summary: No gui equivalent of xm create
Keywords:
Status: CLOSED DUPLICATE of bug 223508
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: virt-manager
Version: 5.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Daniel Berrange
QA Contact:
URL:
Whiteboard:
Depends On: 211671
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-22 13:16 UTC by Stephen Tweedie
Modified: 2007-11-30 22:07 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-01-22 13:19:10 UTC


Attachments (Terms of Use)


Note You need to log in before you can comment on or make changes to this bug.