Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 221946 - Yum inop.
Summary: Yum inop.
Keywords:
Status: CLOSED DUPLICATE of bug 213963
Alias: None
Product: Fedora
Classification: Fedora
Component: yum
Version: 5
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-09 06:23 UTC by John Kreft
Modified: 2014-01-21 22:56 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-01-09 18:56:56 UTC


Attachments (Terms of Use)
crash info from error message (deleted)
2007-01-09 06:23 UTC, John Kreft
no flags Details

Description John Kreft 2007-01-09 06:23:43 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:

1.Start up YUM or Software Updater.
2.
3.
  
Actual results: Produces an error message first thing.


Expected results:


Additional info:

Comment 1 John Kreft 2007-01-09 06:23:43 UTC
Created attachment 145139 [details]
crash info from error message

Comment 2 Jeremy Katz 2007-01-09 18:56:56 UTC

*** This bug has been marked as a duplicate of 213963 ***


Note You need to log in before you can comment on or make changes to this bug.