Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 217131 - no windows bar when openin new windows
Summary: no windows bar when openin new windows
Keywords:
Status: CLOSED DUPLICATE of bug 230149
Alias: None
Product: Fedora
Classification: Fedora
Component: compiz
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Kristian Høgsberg
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-11-24 07:34 UTC by Knut J BJuland
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-03-28 22:01:15 UTC


Attachments (Terms of Use)
screeen shot which shows bug (deleted)
2006-11-24 07:34 UTC, Knut J BJuland
no flags Details

Description Knut J BJuland 2006-11-24 07:34:47 UTC
Description of problem:


Version-Release number of selected component (if applicable):
compiz-0.3.4-1

How reproducible:
every time

Steps to Reproduce:
1. lauch a window
2.
3.
  
Actual results:
it should display a new windows with a windows decor

Expected results:
does not

Additional info:

Comment 1 Knut J BJuland 2006-11-24 07:34:48 UTC
Created attachment 142040 [details]
screeen shot which shows bug

Comment 2 Kristian Høgsberg 2007-03-28 22:01:15 UTC

*** This bug has been marked as a duplicate of 230149 ***


Note You need to log in before you can comment on or make changes to this bug.