Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 216839 - Unhandled exception when choosing install components (fedora extras, choose features now radio button)
Summary: Unhandled exception when choosing install components (fedora extras, choose f...
Keywords:
Status: CLOSED DUPLICATE of bug 212018
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: 6
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-11-22 07:34 UTC by Bryce Williams
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-11-22 14:48:18 UTC


Attachments (Terms of Use)
Anaconda created bug report (deleted)
2006-11-22 07:34 UTC, Bryce Williams
no flags Details

Description Bryce Williams 2006-11-22 07:34:20 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Bryce Williams 2006-11-22 07:34:20 UTC
Created attachment 141880 [details]
Anaconda created bug report

Comment 2 Chris Lumens 2006-11-22 14:48:18 UTC

*** This bug has been marked as a duplicate of 212018 ***


Note You need to log in before you can comment on or make changes to this bug.