Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 2091 - am-utils needs to be rebuilt for kernel 2.2
Summary: am-utils needs to be rebuilt for kernel 2.2
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: am-utils
Version: 5.2
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-04-09 17:06 UTC by Joshua Buysse
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-04-09 17:24:19 UTC


Attachments (Terms of Use)

Description Joshua Buysse 1999-04-09 17:06:29 UTC
nfs warning about mount version older than kernel was being
caused by amd.  Rebuilding from the source RPM for
am-utils-6.0a16-4 fixed the "problem".

Mostly an annoyance, but probably one you want to add to the
list of kernel-2.2 updates.

Comment 1 Preston Brown 1999-04-09 17:24:59 UTC
This has been fixed for 6.0.


Note You need to log in before you can comment on or make changes to this bug.