Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 207969 - update to dejavu 2.10
Summary: update to dejavu 2.10
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: dejavu-lgc-fonts
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Behdad Esfahbod
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks: FC7Target FC6Update
TreeView+ depends on / blocked
 
Reported: 2006-09-25 16:16 UTC by Matthias Clasen
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version: 2.10-1
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-09-27 19:38:50 UTC


Attachments (Terms of Use)

Description Matthias Clasen 2006-09-25 16:16:11 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Behdad Esfahbod 2006-09-25 21:38:46 UTC
Updated already.  Built last Tuesday.

Comment 2 Behdad Esfahbod 2006-09-25 21:40:44 UTC
Umm, reopening to remind me to push the update out. 

Comment 3 Matthias Clasen 2006-09-27 19:38:50 UTC
Looks like it has found its way into dist-fc6


Note You need to log in before you can comment on or make changes to this bug.