Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 207379 - Puplet display bug
Summary: Puplet display bug
Keywords:
Status: CLOSED DUPLICATE of bug 203652
Alias: None
Product: Fedora
Classification: Fedora
Component: yum
Version: 6
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks: FC6Target
TreeView+ depends on / blocked
 
Reported: 2006-09-20 21:18 UTC by Pti-seb
Modified: 2014-01-21 22:55 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-09-22 02:38:32 UTC


Attachments (Terms of Use)
Screenshot (deleted)
2006-09-20 21:18 UTC, Pti-seb
no flags Details

Description Pti-seb 2006-09-20 21:18:45 UTC
Description of problem:
Puplet display bug

How reproducible:
When the information message takes two lines

Additional info:
See attachement screenshot

Comment 1 Pti-seb 2006-09-20 21:18:46 UTC
Created attachment 136783 [details]
Screenshot

Comment 2 Pti-seb 2006-09-20 21:24:24 UTC
My display resolution : 1600*1200

Comment 3 Matthias Clasen 2006-09-22 02:38:32 UTC

*** This bug has been marked as a duplicate of 203652 ***


Note You need to log in before you can comment on or make changes to this bug.