Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 198093 - /etc/cron.daily/prelink: line 47: xxxxx Aborted
Summary: /etc/cron.daily/prelink: line 47: xxxxx Aborted
Keywords:
Status: CLOSED DUPLICATE of bug 196941
Alias: None
Product: Fedora
Classification: Fedora
Component: prelink
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jakub Jelinek
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks: FC6Target
TreeView+ depends on / blocked
 
Reported: 2006-07-09 13:30 UTC by Nicolas Mailhot
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-07-12 13:37:47 UTC


Attachments (Terms of Use)
prelink run log (deleted)
2006-07-09 13:30 UTC, Nicolas Mailhot
no flags Details

Description Nicolas Mailhot 2006-07-09 13:30:05 UTC
# /etc/cron.daily/prelink
/etc/cron.daily/prelink: line 47: 22387 Aborted                
/usr/sbin/prelink -av $PRELINK_OPTS >>/var/log/prelink/prelink.log 2>&1

# rpm -V prelink

# rpm -q prelink
prelink-0.3.8-1

Comment 1 Nicolas Mailhot 2006-07-09 13:30:05 UTC
Created attachment 132129 [details]
prelink run log

Comment 2 Jakub Jelinek 2006-07-12 13:37:47 UTC

*** This bug has been marked as a duplicate of 196941 ***


Note You need to log in before you can comment on or make changes to this bug.