Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 193466 - installion problem
Summary: installion problem
Keywords:
Status: CLOSED DUPLICATE of bug 160693
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: 4
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
URL:
Whiteboard:
: 193467 193468 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-05-29 08:16 UTC by yau kai man
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-05-30 15:27:58 UTC


Attachments (Terms of Use)
installion problem (deleted)
2006-05-29 08:16 UTC, yau kai man
no flags Details

Description yau kai man 2006-05-29 08:16:31 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 yau kai man 2006-05-29 08:16:31 UTC
Created attachment 130176 [details]
installion problem

Comment 2 Karsten Hopp 2006-05-29 09:21:48 UTC
*** Bug 193467 has been marked as a duplicate of this bug. ***

Comment 3 Chris Lumens 2006-05-30 15:20:37 UTC
*** Bug 193468 has been marked as a duplicate of this bug. ***

Comment 4 Chris Lumens 2006-05-30 15:27:58 UTC

*** This bug has been marked as a duplicate of 160693 ***


Note You need to log in before you can comment on or make changes to this bug.