Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 184093 - Installation Error
Summary: Installation Error
Keywords:
Status: CLOSED DUPLICATE of bug 160693
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: 4
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-03-06 08:45 UTC by Ellis Lim
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-03-13 18:55:33 UTC


Attachments (Terms of Use)
Anaconda Dump File (deleted)
2006-03-06 08:45 UTC, Ellis Lim
no flags Details

Description Ellis Lim 2006-03-06 08:45:23 UTC
Description of problem:

After selecting the components to install, click next and pop comes the save
dump screen.

Version-Release number of selected component (if applicable):


How reproducible:

Very

Steps to Reproduce:
1.Boot from Disk 1
2.Select Server
3.Select the components
 
Actual results:


Expected results:


Additional info:

Comment 1 Ellis Lim 2006-03-06 08:45:23 UTC
Created attachment 125696 [details]
Anaconda Dump File

Comment 2 Jeremy Katz 2006-03-13 18:55:33 UTC

*** This bug has been marked as a duplicate of 160693 ***


Note You need to log in before you can comment on or make changes to this bug.