Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 183 - need summary
Summary: need summary
Keywords:
Status: CLOSED DUPLICATE of bug 13
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: mc
Version: 5.2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1998-11-24 13:19 UTC by gerry
Modified: 2014-03-19 11:09 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1998-11-24 15:49:30 UTC


Attachments (Terms of Use)

Description gerry 1998-11-24 13:19:43 UTC
It's not possible to view rpm's via midnight commander.
All other extensions are working fine.

I downgrade from RPM-2.5.5 to RPM-2.5.2 and it
works also fine.

I think this isn't a real bug, but a problem.

Cu + greetings from Vienna
Gerhard

Comment 1 Bill Nottingham 1998-11-24 15:49:59 UTC
*** This bug has been marked as a duplicate of 13 ***


Note You need to log in before you can comment on or make changes to this bug.